2022-05-26 09:50 (목)
시트릭스 워크스페이스 앱 보안취약점 주의
상태바
시트릭스 워크스페이스 앱 보안취약점 주의
  • 길민권 기자
  • 승인 2022.01.13 14:21
이 기사를 공유합니다

출처. 시트릭스

시트릭스는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표했다.

낮은 버전을 사용중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트해야 안전할 수 있다.

이번 취약점은 Citrix Workspace app에서 발생하는 권한상승 취약점(CVE-2022-21825)이다.

★정보보안 대표 미디어 데일리시큐!★