2022-08-14 09:35 (일)
워드프레스, Ninja Forms 플러그인 보안취약점 주의
상태바
워드프레스, Ninja Forms 플러그인 보안취약점 주의
  • 길민권 기자
  • 승인 2022.06.22 21:43
이 기사를 공유합니다

Saturday Drive는 자사의 플러그인에서 발생하는 취약점을 해결한 보안 업데이트를 최근 발표했다. 

낮은 버전을 사용 중인 사용자는 해결 방안에 따라 최신 버전으로 업데이트해야 안전할 수 있다.  

이번 취약점은 Ninja Forms 플러그인에서 발생하는 코드 주입 취약점이다. 

★정보보안 대표 미디어 데일리시큐!★